Alto-falante de Teto IP de 8W Tonmind SIP-S04

SIP-S04, 8W, Compatibilidade com SIP e ONVIF, API HTTP, Mensagens pré-gravadas, Áudio OPUS de 48K Codec, Transmissão HD


  • Item número:

    SIP-S04
  • PEDIDO (MOQ):

    1
  • Pagamento:

    T/T,Western Union, Paypal
  • Origem do produto:

    China
  • Cor:

    White
  • Tempo de espera:

    1 Week
  • Peso:

    0.7kg
  • Detalhes do produto

Descrição do Produto

O alto-falante de teto IP de 8W Tonmind SIP-S04 é um alto-falante de rede compacto projetado para anúncios de voz claros, música de fundo e aplicações de sistemas de som público.Apresentando um amplificador de 8W integrado e codec de áudio OPUS 48kHz de alta qualidade, ele oferece um excelente desempenho sonoro.O alto-falante suporta o protocolo SIP para integração perfeita com sistemas IP PBX, telefones IP e plataformas VoIP, além de compatibilidade ONVIF com sistemas VMS de CFTV.Alimentado por PoE (IEEE 802.3af/at) ou DC 12V, oferece instalação flexível sem fiação de energia adicional. Também suporta mensagens pré-gravadas, multicast RTP e API HTTP para disparo de alarmes e transmissão automatizada.Com um defletor de ABS durável, grade de alumínio branca e instalação conveniente no teto, o SIP-S04 é ideal para escritórios, escolas, hospitais, hotéis e edifícios comerciais.



Recursos do Alto-falante de Teto IP

● Amplificador de 8W integrado para saída de áudio clara.

● Suporta fonte de alimentação PoE e DC 12V

● Compatível com SIP para sistemas VoIP e IP PBX

● Compatível com ONVIF para fácil integração com VMS de CFTV

● Suporta multicast RTP e mensagens de áudio pré-gravadas

● Entrada de alarme GPIO permite o disparo de alarmes externos

● API HTTP suporta integração flexível com sistemas de terceiros


Especificação

Áudio

Decodificação

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

Alto-falante

SPL Máx.

99dB

Resposta de Frequência

260 Hz – 18 kHz

Sensibilidade

92dB

Rede

Segurança

Proteção por senha, filtragem de endereço IP, autenticação Digest, registro de acesso do usuário, Firewall

Protocolo de Rede

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Interface de Rede

10/100 Base-TX, RJ45

Recursos SIP

Suporta o protocolo SIP para integração com sistemas VoIP e plataformas SIP/PBX.
Suporta servidor SIP secundário/backend, IPv4 (IPv6 em desenvolvimento).
Suporta codecs: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Amplificador

Descrição do amplificador

Amplificador integrado de 8W

Geral

Temperatura de operação

-25℃ — +55℃

Material

Defletor em ABS, grade de alumínio branca

Potência nominal

8W

Fonte de alimentação

PoE (IEEE802.3af/at) ou DC 12V

Interface

RJ45, entrada de alimentação DC, entrada de alarme GPIO, botão de reset

Instalação

No teto

Dimensões

205 × 120 mm

Peso líquido

0,7 KG

Idiomas

Inglês, italiano, russo, coreano, chinês simplificado e tradicional

Garantia

2 anos

O pacote inclui

Alto-falante de teto de rede
Guia rápido



Imagem do produto



Deixe um recado

Se Você está interessado em nossos produtos e quer saber mais detalhes, por favor, deixe uma mensagem aqui, vamos responder você assim que nós puder.

produtos relacionados
poe network speaker
Alto-falante de teto SIP de 15W interno
SIP-S01, teto, interno, 15W, poe, Codec de áudio OPUS de 48k, Transmissão HD
SIP Ceiling Speaker
Alto-falante de teto IP de 15 W com MIC
SIP-S01M, teto, interno, 15 W, MIC integrado, compatibilidade SIP e ONVIF, API HTTP, mensagens pré-gravadas, codec de áudio OPUS 48K, transmissão HD
SIP Paging speaker
Alto-falante de teto IP 50W interno
SIP-S02, teto, interno, 50 W, compatibilidade SIP e ONVIF, API HTTP, mensagens pré-gravadas, codec de áudio OPUS 48K, transmissão HD
poe network speaker
Alto-falante pendente IP de 30 W para ambientes internos
SIP-S61T, SIP&ONVIF, 30W, PoE, Programação, Codec de áudio 48K OPUS, URL HTTP.
SIP Ceiling Speaker
Alto-falante de teto Tonmind 30W Onvif IP
SIP-S03T, teto, interno, 30W, compatibilidade SIP e ONVIF, API HTTP, entrada de alarme, entrada de áudio, mensagens pré-gravadas, 48K OPUS Audio Codezembro, transmissão HD
SIP Ceiling Speaker
Alto-falante de teto IP Tonmind 30W Onvif com MIC
SIP-S03M, teto, interno, 30 W, MIC integrado, compatibilidade SIP e ONVIF, API HTTP, entrada de alarme, entrada de áudio, mensagens pré-gravadas, 48K OPUS Audio Codezembro, transmissão HD
poe network speaker
Alto-falante pendente IP de 30W com MIC SIP-S61M
SIP-S61M, SIP e ONVIF, 30 W,Microfone embutido, PoE, Cronograma,Codec de áudio OPUS 48K, URL Http.
IP Ceiling Speaker
Alto-falante de teto IP de 20W Tonmind SIP-S05
SIP-S05, 20W, Compatibilidade com SIP e ONVIF, API HTTP, Mensagens pré-gravadas, Áudio OPUS 48K Codec, Transmissão HD
Deixe um recado
Deixe um recado
Se Você está interessado em nossos produtos e quer saber mais detalhes, por favor, deixe uma mensagem aqui, vamos responder você assim que nós puder.

Lar

Produtos

skype

whatsapp