SIP-S51H, SIP e ONVIF, 15 W, Microfone embutido,PoE, Alarme de entrada, Agendamento,Codec de áudio OPUS 48K, URL Http.
Item número:
SIP-S51HPEDIDO (MOQ):
1Pagamento:
T/T,Western Union, PaypalOrigem do produto:
ChinaCor:
WhiteTempo de espera:
1 WeekPeso:
1.7KGDescrição do produto
O projetor de som IP Tonmind 15W com microfone SIP-S51H é um alto-falante de áudio de rede compacto projetado para aplicações de paginação, intercomunicação e segurança.Com um microfone embutido, suporta comunicação de voz bidirecional, enquanto o amplificador integrado de 15 W oferece áudio nítido com até 102 dB SPL máximo.Ele oferece suporte a SIP para integração com sistemas IP PBX e VoIP, e a ONVIF para conexão com plataformas de CFTV e VMS.A decodificação de áudio OPUS de 48 kHz de alta qualidade garante um excelente desempenho sonoro.O SIP-S51H também suporta RTP Multicast, mensagens pré-gravadas, agendamentos e controle de API HTTP.Alimentado por PoE ou DC 12V, seu invólucro em ABS com classificação IP55 é adequado para instalações confiáveis em paredes, tanto em ambientes internos quanto semi-externos.
Projetor de som IP com microfoneCaracterísticas
●Microfone embutido para comunicação bidirecional por intercomunicador.
●PoE elimina a necessidade de uma fonte de alimentação local..
●Compatível com dispositivos VoIP e SIP (IPPBX, telefone IP) via SIP..
●Compatível com câmeras IP VMS via ONVIF.
●Suporte à API HPPT para alarmes na transmissão..
●Controle HTTP, Agendamento,Evento de mensagens pré-gravadas.
●O codec de áudio OPUS de 48K proporciona excelente qualidade de som..
Áudio
Decodificando
OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz
MIC
Microfone embutido
SIM
Palestrante
SPL máximo
102dB
Resposta em frequência
130Hz ~ 17KHz
Faixa de frequência
500-2 kHz ± 10 dB
Distorção Harmônica
0,1 a 1 kHz
Relação sinal-ruído
91dB
Rede
Segurança
Proteção por senha, filtragem de endereço IP, autenticação Digest, registro de acesso do usuário, firewall
Protocolo de rede
SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour
Interface de rede
10/100 Base-TX, RJ45
Funcionalidades SIP
Suporta o protocolo SIP para integração com sistemas VoIP e plataformas SIP/PBX.
Amplificador
Descrição do amplificador
Amplificador integrado de 15 W
Em geral
Temperatura de operação
-30℃ — +60℃
Humildade em ação
5%-85%
Material
ABS (à prova d'água IP55)
Potência de taxa
15W
Fonte de energia
PoE (IEEE802.3af/at) ou 12 V CC
Interface
RJ45, entrada de alimentação CC, entrada de alarme GPIO, botão de reinicialização
Instalação
Montado na parede
Dimensões
D135 × 205 mm
Peso líquido
1,7 kg
Línguas
Inglês, italiano, russo, coreano, chinês simplificado e tradicional
Garantia
2 anos
O pacote inclui:
Alto-falante de teto em rede
400-12 kHz +- 20 dB
Suporta servidor SIP secundário/backend, IPv4 (IPv6 em desenvolvimento).
Suporta os codecs: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)
Guia rápido
Imagem do produto

Se Você está interessado em nossos produtos e quer saber mais detalhes, por favor, deixe uma mensagem aqui, vamos responder você assim que nós puder.