Alto-falante de teto IP de 20W Tonmind SIP-S05

SIP-S05, 20W, Compatibilidade com SIP e ONVIF, API HTTP, Mensagens pré-gravadas, Áudio OPUS 48K Codec, Transmissão HD


  • Item número:

    SIP-S05
  • PEDIDO (MOQ):

    1
  • Pagamento:

    T/T,Western Union, Paypal
  • Origem do produto:

    China
  • Cor:

    White
  • Tempo de espera:

    1 Week
  • Peso:

    1.7kg
  • Detalhes do produto

Descrição do Produto

O Tonmind SIP-S05 é um alto-falante de teto IP de 20W projetado para anúncios de voz claros e música ambiente de alta qualidade. Possui um amplificador de 20W integrado e suporta alimentação PoE ou DC 12V para uma instalação flexível. Com compatibilidade SIP e ONVIF, o SIP-S05 pode integrar-se facilmente a sistemas VoIP, plataformas IP PBX e VMS de CFTV. Suportando codecs de áudio de alta qualidade, incluindo OPUS 48kHz, ele oferece um excelente desempenho sonoro. O alto-falante também suporta multicast RTP, mensagens pré-gravadas, HTTP API e entrada de alarme GPIO, tornando-o adequado para escritórios, escolas, hotéis, hospitais e outras aplicações de sonorização pública.


Recurso do Alto-falante de Teto SIP

● Amplificador de 20W integrado oferece áudio claro e potente

● Suporta alimentação PoE e DC 12V

● Compatível com SIP para sistemas VoIP e IP PBX

● Compatível com ONVIF para fácil integração com VMS de CFTV

● Suporta multicast RTP e mensagens de áudio pré-gravadas

● Entrada de alarme GPIO permite o acionamento de alarmes externos

● HTTP API suporta integração flexível com sistemas de terceiros

● Tampa traseira de metal à prova de fogo para uma instalação mais segura


Especificação

Áudio

Decodificação

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

Alto-falante

SPL Máx.

101dB

Resposta de Frequência

50 Hz - 20 kHz

Sensibilidade

88dB

Rede

Segurança

Proteção por senha, filtragem de endereço IP, autenticação Digest, registro de acesso do usuário, Firewall

Protocolo de Rede

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Interface de Rede

10/100 Base-TX, RJ45

Recursos SIP

Suporta o protocolo SIP para integração com sistemas VoIP e plataformas SIP/PBX.
Suporta servidor SIP secundário/backend, IPv4 (IPv6 em desenvolvimento).
Suporta codecs: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Amplificador

Descrição do amplificador

Amplificador de 20W integrado

Geral

Material

Grade de aço, tampa traseira de metal à prova de fogo

Potência nominal

20W

Fonte de alimentação

PoE (IEEE802.3af/at) ou DC 12V

Interface

RJ45, entrada de alimentação DC, entrada de alarme GPIO, botão de reset

Instalação

No teto

Dimensões

203 × 145 mm

Peso líquido

1,7 KG

Idiomas

Inglês, italiano, russo, coreano, chinês simplificado e tradicional

Garantia

2 anos

O pacote inclui

Alto-falante de teto de rede
Guia rápido



Imagem do produto



Deixe um recado

Se Você está interessado em nossos produtos e quer saber mais detalhes, por favor, deixe uma mensagem aqui, vamos responder você assim que nós puder.

produtos relacionados
poe network speaker
Alto-falante de teto SIP de 15W interno
SIP-S01, teto, interno, 15W, poe, Codec de áudio OPUS de 48k, Transmissão HD
SIP Ceiling Speaker
Alto-falante de teto IP de 15 W com MIC
SIP-S01M, teto, interno, 15 W, MIC integrado, compatibilidade SIP e ONVIF, API HTTP, mensagens pré-gravadas, codec de áudio OPUS 48K, transmissão HD
SIP Paging speaker
Alto-falante de teto IP 50W interno
SIP-S02, teto, interno, 50 W, compatibilidade SIP e ONVIF, API HTTP, mensagens pré-gravadas, codec de áudio OPUS 48K, transmissão HD
poe network speaker
Alto-falante pendente IP de 30 W para ambientes internos
SIP-S61T, SIP&ONVIF, 30W, PoE, Programação, Codec de áudio 48K OPUS, URL HTTP.
SIP Ceiling Speaker
Alto-falante de teto Tonmind 30W Onvif IP
SIP-S03T, teto, interno, 30W, compatibilidade SIP e ONVIF, API HTTP, entrada de alarme, entrada de áudio, mensagens pré-gravadas, 48K OPUS Audio Codezembro, transmissão HD
SIP Ceiling Speaker
Alto-falante de teto IP Tonmind 30W Onvif com MIC
SIP-S03M, teto, interno, 30 W, MIC integrado, compatibilidade SIP e ONVIF, API HTTP, entrada de alarme, entrada de áudio, mensagens pré-gravadas, 48K OPUS Audio Codezembro, transmissão HD
poe network speaker
Alto-falante pendente IP de 30W com MIC SIP-S61M
SIP-S61M, SIP e ONVIF, 30 W,Microfone embutido, PoE, Cronograma,Codec de áudio OPUS 48K, URL Http.
IP Ceiling Speaker
Alto-falante de Teto IP de 8W Tonmind SIP-S04
SIP-S04, 8W, Compatibilidade com SIP e ONVIF, API HTTP, Mensagens pré-gravadas, Áudio OPUS de 48K Codec, Transmissão HD
Deixe um recado
Deixe um recado
Se Você está interessado em nossos produtos e quer saber mais detalhes, por favor, deixe uma mensagem aqui, vamos responder você assim que nós puder.

Lar

Produtos

skype

whatsapp