Alto-falante pendente IP de 30W com MIC SIP-S61M

SIP-S61M, SIP e ONVIF, 30 W,Microfone embutido, PoE, Cronograma,Codec de áudio OPUS 48K, URL Http.


  • Item número:

    SIP-S61M
  • PEDIDO (MOQ):

    1
  • Pagamento:

    T/T,Western Union, Paypal
  • Origem do produto:

    China
  • Cor:

    White
  • Tempo de espera:

    1 Week
  • Peso:

    2.1KG
  • Detalhes do produto

Descrição do produto

A caixa de som pendente IP Tonmind SIP-S61M de 30 W com microfone é uma caixa de som de rede projetada para paginação, música ambiente e comunicação bidirecional em espaços comerciais. Possui microfone embutido e amplificador de 30 W, proporcionando áudio nítido e equilibrado. A caixa de som é compatível com SIP para integração perfeita com sistemas IP PBX e VoIP, bem como com ONVIF para conexão com plataformas de CFTV e VMS. A decodificação de áudio OPUS de 48 kHz oferece som de alta qualidade, enquanto o RTP Multicast, mensagens pré-gravadas, agendamentos e controle HTTP oferecem funções de paginação flexíveis. Com alimentação PoE e um design pendente elegante, a SIP-S61M é ideal para lojas, escritórios, hotéis, halls e outros ambientes internos.



IPPingente Alto-falante com microfone integrado

●Microfone embutido para comunicação bidirecional por intercomunicador.

●O codec de áudio OPUS de 48K proporciona excelente qualidade de som..

●Compatível com dispositivos VoIP e SIP (IPPBX, telefone IP) via SIP..

●Compatível com câmeras IP VMS via ONVIF.

●Suporte a RTP Multicast como alternativa ao sistema backend SIP.

●Controle HTTP, Agendamento,Evento de mensagens pré-gravadas.

●Amplificador de 30 W, fonte de alimentação PoE.



Especificação

Áudio

Decodificando

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-Stereo/Mono 44.1kHz

MIC

Microfone embutido

SIM

Palestrante

SPL máximo

91dB

Resposta em frequência

70Hz~20KHz

Faixa de frequência

500-2 kHz ± 10 dB
400-12 kHz +- 20 dB

Distorção Harmônica

0,1 a 1 kHz

Relação sinal-ruído

91dB

Rede

Segurança

Proteção por senha, filtragem de endereço IP, autenticação Digest, registro de acesso do usuário, firewall

Protocolo de rede

SIP, ONVIF, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, SRTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP, SNMP v1/v2c/v3, Bonjour

Interface de rede

10/100 Base-TX, RJ45

Funcionalidades SIP

Suporta o protocolo SIP para integração com sistemas VoIP e plataformas SIP/PBX.
Suporta servidor SIP secundário/backend, IPv4 (IPv6 em desenvolvimento).
Suporta os codecs: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733)

Amplificador

Descrição do amplificador

Amplificador integrado de 30 W

Em geral

Temperatura de operação

-30℃ — +60℃

Humildade em ação

5%-85%

Material

ABS

Potência de taxa

30W

Fonte de energia

PoE (IEEE802.3af/at)

Interface

RJ45

Instalação

Pingente

Dimensões

D185*250mm

Peso líquido

2,1 kg

Línguas

Inglês, italiano, russo, coreano, chinês simplificado e tradicional

Garantia

2 anos

O pacote inclui:

Alto-falante de teto em rede
Guia rápido



Imagem do produto



Deixe um recado

Se Você está interessado em nossos produtos e quer saber mais detalhes, por favor, deixe uma mensagem aqui, vamos responder você assim que nós puder.

produtos relacionados
poe network speaker
Alto-falante de teto SIP de 15W interno
SIP-S01, teto, interno, 15W, poe, Codec de áudio OPUS de 48k, Transmissão HD
SIP Ceiling Speaker
Alto-falante de teto IP de 15 W com MIC
SIP-S01M, teto, interno, 15 W, MIC integrado, compatibilidade SIP e ONVIF, API HTTP, mensagens pré-gravadas, codec de áudio OPUS 48K, transmissão HD
SIP Paging speaker
Alto-falante de teto IP 50W interno
SIP-S02, teto, interno, 50 W, compatibilidade SIP e ONVIF, API HTTP, mensagens pré-gravadas, codec de áudio OPUS 48K, transmissão HD
poe network speaker
Alto-falante pendente IP de 30 W para ambientes internos
SIP-S61T, SIP&ONVIF, 30W, PoE, Programação, Codec de áudio 48K OPUS, URL HTTP.
SIP Ceiling Speaker
Alto-falante de teto Tonmind 30W Onvif IP
SIP-S03T, teto, interno, 30W, compatibilidade SIP e ONVIF, API HTTP, entrada de alarme, entrada de áudio, mensagens pré-gravadas, 48K OPUS Audio Codezembro, transmissão HD
SIP Ceiling Speaker
Alto-falante de teto IP Tonmind 30W Onvif com MIC
SIP-S03M, teto, interno, 30 W, MIC integrado, compatibilidade SIP e ONVIF, API HTTP, entrada de alarme, entrada de áudio, mensagens pré-gravadas, 48K OPUS Audio Codezembro, transmissão HD
IP Ceiling Speaker
Alto-falante de teto IP de 20W Tonmind SIP-S05
SIP-S05, 20W, Compatibilidade com SIP e ONVIF, API HTTP, Mensagens pré-gravadas, Áudio OPUS 48K Codec, Transmissão HD
IP Ceiling Speaker
Alto-falante de Teto IP de 8W Tonmind SIP-S04
SIP-S04, 8W, Compatibilidade com SIP e ONVIF, API HTTP, Mensagens pré-gravadas, Áudio OPUS de 48K Codec, Transmissão HD
Deixe um recado
Deixe um recado
Se Você está interessado em nossos produtos e quer saber mais detalhes, por favor, deixe uma mensagem aqui, vamos responder você assim que nós puder.

Lar

Produtos

skype

whatsapp